Problema log in

Diteci tutto!

Problema log in

Messaggio da leggereda Sickboy » gio dic 05, 2013 12:11 pm

ciao, scusate il disturbo, da qualche giorno ho questo problema: faccio il log in, clicco un topic al quale voglio rispondere, mi compare la schermata del messaggio, scrivo il mio messaggio e se faccio invia il 90% delle volte anzichè darmi "messaggio inviato" mi richiede nome utente e password, come se avesse fatto il log out in automatico, rifaccio il log in e il messaggio naturalmente è stato cancellato. succede anche se faccio prima anteprima e salva. cosa può essere?
Avatar utente
Sickboy
 
Messaggi: 386
Iscritto il: dom gen 15, 2012 9:55 pm

Re: Problema log in

Messaggio da leggereda Dobermann » gio dic 05, 2013 12:14 pm

Sickboy ha scritto:ciao, scusate il disturbo, da qualche giorno ho questo problema: faccio il log in, clicco un topic al quale voglio rispondere, mi compare la schermata del messaggio, scrivo il mio messaggio e se faccio invia il 90% delle volte anzichè darmi "messaggio inviato" mi richiede nome utente e password, come se avesse fatto il log out in automatico, rifaccio il log in e il messaggio naturalmente è stato cancellato. succede anche se faccio prima anteprima e salva. cosa può essere?

in basso a destra c'è una scritta "cancella cookie" cliccala e rifai tutto il login dopo! :wink:

Fammi sapere!
Avatar utente
Dobermann
 
Messaggi: 57995
Iscritto il: mar feb 05, 2008 11:59 am
Località: USA

Re: Problema log in

Messaggio da leggereda Sickboy » gio dic 05, 2013 6:16 pm

ok, sembra essere di nuovo tutto a posto, grazie Doberman! :wink:
Avatar utente
Sickboy
 
Messaggi: 386
Iscritto il: dom gen 15, 2012 9:55 pm


Torna a SEGNALAZIONI/PENSIERI/CRITICHE

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite