honda crf 250 2010 e 2011 biella??

Tutto ciò che riguarda la vostra "lei" e non...
Unica sezione seria...

honda crf 250 2010 e 2011 biella??

Messaggio da leggereda gnigno » lun gen 17, 2011 11:22 am

ragazzi apro questo topic(l'ennesimo) cercando di far quadrare i conti nella maniera piu' reale possibile per quanto riguarda i problemi della famosa biella(gabbia rulli) dell'honda crf 250 2010 che non superava le 60 ore e sopratutto sapere se ci sono novita' sul modello 2011.
da premettere che:
le originali durano 60 ore o giu' di li' ora piu' ora meno e qui c'e' un'altra novita' tutta da scoprire e cerco conferme in qualcuno di voi,in quanto noi personalmente abbiamo aperto alberi motori del primo lotto di moto cioe' quelle costruite fino a febbraio 2010 e montavano una gabbia di colore argento(tutte sbiellate),mentre sul secondo lotto di moto da marzo in poi il colore della gabbia e' nero,ma non abbiamo riscontri in merito in quanto sono anch'esse state smontate ma solo per una forma di prevenzione non sapendo se durassero come le altre....anche se effettivamente e' un'altra gabbia.qualcuno di voi ne sa' qualcosa su queste del secondo lotto se il problema e' risolto???
poi altre informazioni sempre su mia esperienza diretta;
abbiamo montato le FACTORY DI MARTIN 65 ore e anche lei andata., l'SRS ed anche lei a 60 andata, LA PROX idem anche lei 60 andata,ci restano da provare le HOT RODS,ed un'altra della GMG che pare abbiano fatto una biella con una gabbia un po' particolare pero' fino ad oggi non abbiamo riscontri,adesso la testeremo sulla mia moto,pero' fin quando non arrivero' ad una soglia di ore decenti non sapro' dirvi in merito.
INOLTRE QUALCUNO CHE ABBIA IL 2011 ED ABBIA FATTO LE FATIDICHE 60 ORE??
sperando di non aver fatto confusione e cecando di mettere un po' di ordine, confido in delle risposte sensate di qualche hondista(principalmente)che abbia esperienze dirette e non di gente che inizi a frullare le palle con le solite "risposte"..
Ultima modifica di gnigno il gio set 01, 2011 5:05 pm, modificato 1 volta in totale.
Avatar utente
gnigno
 
Messaggi: 1341
Iscritto il: lun mar 03, 2008 7:48 pm
Località: budapest...

Messaggio da leggereda ciopa » lun gen 17, 2011 11:32 am

non so se abbiano cambiato la gabbietta.....il codice e' rimasto lo stesso.

pero' mi pare che sia un po' di tempo che non si sente di sbiellate sul 250 2010......sara' che adesso la gente gira meno?[:D][:D][:D]

mi pare quindi che le bielle di serie durino come quelle "speciali"........come immaginavo[;)]
ciopa
 
Messaggi: 9210
Iscritto il: mar ott 20, 2009 1:25 pm
Località: Italy

Messaggio da leggereda kimi416 » lun gen 17, 2011 11:36 am

Cmq mi sembra strano che pur cambiando tutti quei tipi di bielle il problema si ripresenti.. Secondo me dipende appunto dalla gabbietta o da qualche altro fattore che ne pregiudica la durata.. Ma la factory non aveva una gabbietta diversa?
Avatar utente
kimi416
 
Messaggi: 19141
Iscritto il: lun feb 25, 2008 11:14 pm
Località: Barbados

Messaggio da leggereda aurel » lun gen 17, 2011 12:29 pm

Ma la 250, ha gli stessi problemi di benza nell'olio della 450?

No, perchè se è così, magari il problema non sta nella biella o nella gabbia ma nella scarsa lubrificazione.
Avatar utente
aurel
 
Messaggi: 3323
Iscritto il: mar giu 10, 2008 12:53 pm
Località:

Messaggio da leggereda gnigno » lun gen 17, 2011 12:47 pm

di quelle che vi ho elencato sopra nessuna con problemi di olio nella benzina, ma solo per cedimento meccanico.
Avatar utente
gnigno
 
Messaggi: 1341
Iscritto il: lun mar 03, 2008 7:48 pm
Località: budapest...

Messaggio da leggereda stefano zava » lun gen 17, 2011 1:56 pm

io il 2011 ce l'ho ma è fermo a 1 ora scarsa....un mio amico ha fatto 3 ore con il 2011... ieri quando è arrivato a casa dopo aver girato, ha controllato il livello olio motore ed era sopra il livello del massimo...quando è partito da casa era poco sopra la metà. secondo lui c'era benzina perchè l'odore era quello.
stefano zava
 
Messaggi: 164
Iscritto il: lun ott 13, 2008 1:29 pm
Località:

Messaggio da leggereda 2Pac » lun gen 17, 2011 2:12 pm

...mi piacerebbe anche a me sapere se hanno risolto il problema nel 2011 perchè in un ipotetico cambio moto mi vorrei valutare tutto....[:I]
Avatar utente
2Pac
 
Messaggi: 15866
Iscritto il: dom mar 16, 2008 6:02 pm
Località: USA, uscita Fiera Milano!

Messaggio da leggereda Dobermann » lun gen 17, 2011 2:33 pm

la cosa che nn capisco è,parte la biella o parte la gabbia?

xkè nel primo caso sarebbe da imputare ad altro,almeno mi viene da pensare,un notevole stress della biella causato da qualcos'altro...
Avatar utente
Dobermann
 
Messaggi: 49587
Iscritto il: mar feb 05, 2008 11:59 am
Località: USA

Messaggio da leggereda gnigno » lun gen 17, 2011 4:06 pm

<blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">quote:<hr height="1" noshade id="quote"><i>Originally posted by Dobermann</i>
<br />la cosa che nn capisco è,parte la biella o parte la gabbia?

xkè nel primo caso sarebbe da imputare ad altro,almeno mi viene da pensare,un notevole stress della biella causato da qualcos'altro...
<hr height="1" noshade id="quote"></font id="quote"></blockquote id="quote">ale parte la gabbia,la biella anche l'originale e' piu' che ottima! poi se capita che spezzi la biella come nel caso di mattia magni e che... si e' sempre la gabbia che si rompe e poi bloccandosi afferra e va' a sfondare i carter,in quel caso se avresti una biella speciale,se si blocca magari la storci ma non si trancia uscendoti dai carter.spesso i carter si rompono internamente sull'alloggio dell'albero motore perche' quando sbiella i frammenti della gabbia vanno ad inserirsi tra l'albero ed i carter stessi facendo una pressione su di essi che porta all'inevitabile patatrac!
Avatar utente
gnigno
 
Messaggi: 1341
Iscritto il: lun mar 03, 2008 7:48 pm
Località: budapest...

Messaggio da leggereda gnigno » lun gen 17, 2011 4:08 pm

[}:)]
Avatar utente
gnigno
 
Messaggi: 1341
Iscritto il: lun mar 03, 2008 7:48 pm
Località: budapest...

Messaggio da leggereda the doctor » lun gen 17, 2011 5:01 pm

abbiamo testato Martin, SRS, Prox ....
lavori alla HM??[:D][:D][:D][:D][:D][:D]
Avatar utente
the doctor
 
Messaggi: 2101
Iscritto il: gio feb 26, 2009 1:21 am
Località: sicily west coast

Messaggio da leggereda gnigno » lun gen 17, 2011 5:08 pm

<blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">quote:<hr height="1" noshade id="quote"><i>Originally posted by the doctor</i>
<br />abbiamo testato Martin, SRS, Prox ....
lavori alla HM??[:D][:D][:D][:D][:D][:D]
<hr height="1" noshade id="quote"></font id="quote"></blockquote id="quote">personalmente l'HM ma suca....se vuoi posso dirti nomi e cognomi delle moto fatte A CASTELDACCIA PRESSO L'OFFICINA DI LINO MARTORANA!
notare bene che avevo scritto all'inizio del topic di non scrivere cazzate come al solito![xx(][:D]
Avatar utente
gnigno
 
Messaggi: 1341
Iscritto il: lun mar 03, 2008 7:48 pm
Località: budapest...

Messaggio da leggereda the doctor » lun gen 17, 2011 5:09 pm

<blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">quote:<hr height="1" noshade id="quote"><i>Originally posted by gnigno</i>
<br /><blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">quote:<hr height="1" noshade id="quote"><i>Originally posted by the doctor</i>
<br />abbiamo testato Martin, SRS, Prox ....
lavori alla HM??[:D][:D][:D][:D][:D][:D]
<hr height="1" noshade id="quote"></font id="quote"></blockquote id="quote">personalmente l'HM ma suca....se vuoi posso dirti nomi e cognomi delle moto fatte A CASTELDACCIA PRESSO L'OFFICINA DI LINO MARTORANA!
notare bene che avevo scritto all'inizio del topic di non scrivere cazzate come al solito![xx(][:D]
<hr height="1" noshade id="quote"></font id="quote"></blockquote id="quote">

hai ragione scusa...















sciddicatu[:D][:D]
Avatar utente
the doctor
 
Messaggi: 2101
Iscritto il: gio feb 26, 2009 1:21 am
Località: sicily west coast

Messaggio da leggereda Tyran731 » lun gen 17, 2011 6:04 pm

Buahahahahhah "L'HM MA SUCA" è veramente bellissima...ahhahaha grande andre...dis is a gut topic[:D]
Avatar utente
Tyran731
 
Messaggi: 1603
Iscritto il: lun set 13, 2010 10:03 am
Località:

Messaggio da leggereda dino » lun gen 17, 2011 7:34 pm

La crf di mio figlio ha 9,5 ore ed ha cambiato l'olio a 6,5 ore non rilevando nulla di anomalo.
Ha montato la marmitta del 2010 per renderla più "corta" per le caratteristiche delle piste in cui si sta allenando e va una bomba.
Teniamoci informati.
dino
 
Messaggi: 536
Iscritto il: mar dic 01, 2009 1:21 pm
Località:

Messaggio da leggereda ale93 » lun gen 17, 2011 7:53 pm

io l'ho presa all'inizio di dicembre, ha 11 ore, olio cambiato ad 8, la moto ciocca benissimo, e un gran motore gia con la con il suo scarico di serie, questa settimana monto LM, poi vi so dire, cm si evolve la situazione..[:)][:)]
ale93
 
Messaggi: 78
Iscritto il: sab nov 20, 2010 6:57 pm
Località: Italy

Messaggio da leggereda MARK278 » lun gen 17, 2011 8:05 pm

Confermo..tutto l'albero è rimasto invariato tra 2010 e 2011, stesso medesimo identico codice. E per di più nemmeno sostituito quello del 2010, come s la honda non riconoscesse tale problema! Boh! Io ancora non arrivo alla metà delle 60 ore con la 2010 figuriamoci, sono fermo a 21 (chi comprerà la mia in un futuro farà l'affare della vita sua hihihihihi)!
Avatar utente
MARK278
 
Messaggi: 1974
Iscritto il: sab feb 20, 2010 11:28 am
Località: Polinesia!

Messaggio da leggereda rudy460 » lun gen 17, 2011 8:19 pm

Ragazzi entra benzina nell'olio dal corpo farfallato... il vero problema è quello... l'olio non fa più il suo lavoro e alla fine si sbiella su tutto... [;)][:(!]
rudy460
 
Messaggi: 1614
Iscritto il: mar ott 27, 2009 8:31 pm
Località: Maldives

Messaggio da leggereda dino » lun gen 17, 2011 8:37 pm

Ma questo non è un problema che si conosce da un bel pò ?
Tra l'altro mi pare che affligga anche il modello 450 .....o sbaglio.<blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">quote:<hr height="1" noshade id="quote"><i>Originally posted by rudy460</i>
<br />Ragazzi entra benzina nell'olio dal corpo farfallato... il vero problema è quello... l'olio non fa più il suo lavoro e alla fine si sbiella su tutto... [;)][:(!]
<hr height="1" noshade id="quote"></font id="quote"></blockquote id="quote">
dino
 
Messaggi: 536
Iscritto il: mar dic 01, 2009 1:21 pm
Località:

Messaggio da leggereda aurel » lun gen 17, 2011 8:47 pm

<blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">quote:<hr height="1" noshade id="quote"><i>Originally posted by rudy460</i>
<br />Ragazzi entra benzina nell'olio dal corpo farfallato... il vero problema è quello... l'olio non fa più il suo lavoro e alla fine si sbiella su tutto... [;)][:(!]
<hr height="1" noshade id="quote"></font id="quote"></blockquote id="quote">

<blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">quote:<hr height="1" noshade id="quote"><i>Originally posted by gnigno</i>
<br />di quelle che vi ho elencato sopra nessuna con problemi di olio nella benzina, ma solo per cedimento meccanico.
<hr height="1" noshade id="quote"></font id="quote"></blockquote id="quote">
Avatar utente
aurel
 
Messaggi: 3323
Iscritto il: mar giu 10, 2008 12:53 pm
Località:

Prossimo

Torna a TECNICA MX

Chi c’è in linea

Visitano il forum: doctor46, Google [Bot], IlFeto, marco450f, MSNbot Media, ORSO e 13 ospiti